PHP agent system requirements

Before installing the PHP agent, your system must meet the following requirements:

Requirement

Version

Notes

Runtime system

  • 64-bit Linux